navigateurs

À priori ce blog n'a l'aspect que je veux y donner que dans Firefox 3.0 et dans Safari. Les lecteurs avec IE 6, 7 et 8 ne voient pas ce que vois, pas exactement. C'est un peu triste mais tant pis. N'avez qu'à avoir Firefox. Et comme la grande majorité de mes lecteurs lisent ce blog sur un agrégateur, ça ira comme ça.